Форум владимирских радиолюбителей

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.



Трудности

Сообщений 1 страница 29 из 29

1

Для Andy:
Андрей, RX3VA заметил, что при выходе с форума через кнопку "Выход" таковой не происходит. У меня самого выходит через раз.
Хотя пишет, что "Вы успешно вышли". Есть ли соображения?

0

2

Технолог написал(а):

при выходе с форума через кнопку "Выход" таковой не происходит

У меня отрабатывает нормально.
Возможно, непонятки связаны с кэшем браузера.
Кроме того, в профиле есть пункт - "Запомнить имя пользователя и пароль между визитами." Попробуй снять галочку.

Отредактировано Andy (21-09-2009 09:00:22)

0

3

Изображение не крепится, хотя в профиле это разрешено. Пока соображений нет.

0

4

RX3VA написал(а):

Пробовал прикрепить изображение, но почему то не вышло !???

Без проблем. Самая правая кнопочка - "прикрепить изображение".

0

5

Ставишь через эту кнопочку, "Готово", "Отправить"... и ничего!

0

6

Ну вот.
У технолога, наверное, "призрак в Опере".

0

7

Куда унас весь народ запропастился? Как не зайду ну никого нет. И не обсуждают ничего. Давайте поактивнее участвовать в форуме. Посмотришь на другие сайты, там все как у людей, а у нас народ как будто забитый.

0

8

ra3vjn написал(а):

Как не зайду ну никого нет. И не обсуждают ничего.

А сам-то?
Заходи, обсуждай. А то зашел, и молчком...

0

9

да я каждый день сюда захожу.

0

10

Пользователю Maks

Ответь мне в этой теме.

0

11

Технолог написал(а):

Пользователю Maks
Ответь мне в этой теме.

отвечаю

0

12

Ну, что, проблемы со входом кончились? Что было?

0

13

проблемы как были так и остались, причем не со входом, а с глюком ветки "совет клуба..." там по прежнему нет кнопок "ответить", "создать новую тему", "цитировать"

0

14

НЕ могу ну ни как на форуме фото разместить,весь какой-то черно-белый и не редактируеммый форум

0

15

SanSanich написал(а):

НЕ могу ну ни как на форуме фото разместить

В чем проблема?

0

16

Andy написал(а):

В чем проблема?

Проблемма была в моём антивирусе-не знаю уж и почему,но касперский совсем не хотел работать на этом форуме.

увеличить

0

17

SanSanich написал(а):

,но касперский совсем не хотел работать на этом форуме.

"Кашпировский" - хороший парень, но тяжеловат немного.
И, в принципе, идеального антивируса нет.
НО...  каждого приходится УЧИТЬ.

0

18

Это снова я и всё той же проблемой...А именно,закачиваю фотографию и после кнопки  отправить  она уходит в небытие...Пробовал три раза и результат один и тот же  :dontknow:

0

19

По истечении времени после первого сообщения...ничего,даже с КПК отправлял фотку и результат тот же,к моему большому сожаленью!

0

20

у меня тема не отображаетс. менял тему все равно белая страница везде.

0

21

приработе  компа храфика теряется. при работе с телефона форум отображается нормально но вот с компа теряется вся графика, остается только текстовка и та немного расплывчива. проверил в 2 браузерах, осталось еще 2.

0

22

Посмотрите на предыдущей странице,у меня уже было такое!

0

23

Все. спасибо. теперь все нормально.  отключил сетевой экран антивируса и веб антивирус тоже отключил. все заработало.

0

24

SanSanich написал(а):

НЕ могу ну ни как на форуме фото разместить,весь какой-то черно-белый и не редактируеммый форум

Подпись автора

    3V-1198 Сан Саныч Петушки 27.200 и RA3VMK 145.250 и 433.000


Про фото не знаю, но у меня на ноуте то же черно-белый и какой-то не форматированный как будто для КПК, на работе нормальный.
Везде стоит Мозила. Остальные сайты нормально отображаются.
ЗЫ. На ноуте разрешение 1366х768.

Отредактировано RA3VMS (23-02-2013 23:23:31)

0

25

Коллеги, извещаю!
Мы живём на платформе MyBB. Содержание форума и его администрирование зависит от нас. Но отображение в тех или иных браузерах от нас никак не зависит. Как и то, что мы не можем повлиять на реакцию наших антивирусов. Если кто знает лучшую платформу, либо готов создать собственный форум на собственной платформе - милости просим. Перенесём туда содержание наших пятилетних переговоров и всё будет в шоколоде.

0

26

Подверждаю!Переодически бываю такие же проблемы и тоже мазила стоит.Отключаю каспера,перегружаю страницу,всё прихоит в норму,включаю каспер.Хватает на пару недель.Как симптомы повторяются,операцию повторяю.Правда иногда не отображаются аватары участников,но это мелочи.Удачи!

0

27

Запихнул на форум свое ообщение с третьего раза. На середине послания сообщение почему-то сразу отправляется на середине  и не поддается исправлению.o.O .

0

28

А вот щаз все прошло нормально. Не иначе как пятна на солнце :confused:

0

29

Вот при "заходе" на форум высветилась данная нехорошая картинка...
http://sd.uploads.ru/t/COdPU.jpg
http://sd.uploads.ru/t/Fg8Jy.jpg
http://sd.uploads.ru/t/lzFER.jpg
Что странно,браузер у меня не яндекс,а мазилла.

0